FixMe

Vulnerable PHP project that should really be fixed...

It is and should only be used for demonstration purpose. Do not run this. Really. You will get hacked.

This branch is ready to be run on https://codenvy.io/

Use PHP-5.6 stack. Start MySQL database by running `sudo service mysql start`. Then run `cd fixme/setup; ./setup.sh`. Finally start the Apache webserver.